ns2 IPv6 unavailable
Incident Report for InternetNZ
Resolved
This incident has been resolved.
Posted Aug 03, 2021 - 11:54 NZST
Monitoring
Some mitigations have been put in place and we will monitor the situation.
Posted Aug 01, 2021 - 18:03 NZST
Update
We are continuing to investigate this issue.
Posted Aug 01, 2021 - 12:06 NZST
Investigating
As part of a mitigation of high traffic to our ns2 and ns4 nodes, the IPv6 service for ns2 is unavailable.
Posted Aug 01, 2021 - 11:52 NZST
This incident affected: .nz DNS Network (ns2 - New Zealand, ns4 - New Zealand).